Pauker
^MiniPauker^
en de
MiniPauker Development
Support This Project

MiniPauker requires a mobile device running Java.

More specificly a device with the following profile:

  • J2ME MIDP2
  • CLDC1.1
  • JSR-75 (file i/o)

As of now (2006) you can assume that most advanced phones and handhelds support this profile.

There is a «growing list of supported devices».

MiniPauker also works on Windows Mobile devices with IBM J9 Java. Check install «tutorial».